FAQs Técnicas

Realizar una pregunta

¿Se pueden abrir proyectos de versiones antiguas, con Vijeo Designer 5.1?

Si el proyecto se hizo con Vijeo Designer 4.5 (VD4.5) o superior, se puede abrir directamente con VD5.1, en caso contrario, se debe abrir previamente con VD4.7 para posteriormente abrirlo con VD5.1
En caso de no disponer VD4.7, se puede enviar la aplicación al Servicio Técnico de Schneider, y el personal técnico la convertirá a VD4.7.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?