FAQs Técnicas

Realizar una pregunta

¿Existe alguna versión minima para convertir una CPU de Quantum 140CPU434 ó 140CPU534 de entorno Concetp a Unity?

Sí, para migrar una CPU 140CPU434 ó 140CPU534 de Concept a Unity debe tener una versión de hardware que sea como mínimo un PV04.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?