FAQs Técnicas

Realizar una pregunta

Unity: actualización del catálogo de módulos

Se dispone de una instancia de Unity v4.1, pero se necesitan utilizar módulos que han aparecido de forma posterior a esa versión de Unity (los que aparecen con la versión v5.0) ¿Cómo se actualiza el catálogo de módulos disponibles?

Para disponer en el catálogo de módulos de todos los disponibles actualmente, se ha de instalar la versión v5.0 de Unity, ya que versiones anteriores no son compatibles con dichos módulos.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?