FAQs Técnicas

Realizar una pregunta

¿Es necesario que las tarjetas BMX NOE tengan un firmware mínimo, para que funcionen con una cpu M340 v 2.10 y Unity 4.1?

Sí, si en la plataforma M340 se tiene una CPU de versión v2.1 y se requiere un módulo NOE, éste ha de ser necesariamente de versión v2.0 también; los módulos de versiones inferiores son incompatibles para CPUs de v2.1. Además, en éste caso se ha de utilizar de forma obligatoria la versión v4.1 de Unity, ya que es la única en la que se puede seleccionar en el catálogo de hardware las versiones v2.1 de CPUs en la plataforma M340.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?