FAQs Técnicas

Realizar una pregunta

La nueva versión del TSXCUSBMBP no es reconocida por el XBTG, en cambiola versión anterior funciona correctamente

Para que funcione la versión PV2 del TSXCUSBMBP se requiere el SP2 del Viejo Designer 5.0.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?