FAQs Técnicas

Realizar una pregunta

Al instalar el ION-E v6.0, da un error en la instalación del SQL, y no se puede instalar el ION-E.

Los errores que dan son debidos a una incorrecta instalación de los componentes requeridos. Se instala la última versión de .NET Framework (Version 3.5 SP1), y seguidamente se inicia el proceso de instalación de ION-E, instalándose correctamente.

¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?