FAQs Técnicas

Realizar una pregunta

Transferir proyecto Xbuilder a Xenta 913 "The Target System is of an old version."

Este error se produce al intentar descargar un Xenta 511/527/913 que no se ejecuta el programa de sistema compatible para Xbuilder versión 1.5.0.

"El sistema de destino es de una versión antigua.  Este proyecto Xbuilder requiere la versión de la plataforma de dominó que ser> = 2.6.0"

Actualice el dispositivo de acuerdo con la siguiente tabla para corregir esto:

Unidad Xenta               Version
511                              2.3.0
527                              1.1.0
913                              2.0
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?