FAQs Técnicas

Realizar una pregunta

¿Existen librerías TCPOpen para plataformas M340 de PLCs?

No, hasta la versión actual de Unity (v6.0 - Septiembre 2012), los bloques de la librería TCPOpen (última versión: v4.0) son compatibles únicamente con la plataforma Modicon Premium.
Para más información acerca de la librería TCPOen de Unity, ver el documento adjunto [Unity v60 - TCPOpen Biblioteca de bloques.pdf].
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?