FAQs Técnicas

Realizar una pregunta

¿A qué se debe el error E1215, cuando se importa una aplicación de Unity 6.0 a Unity 4.0 o Unity 4.1?

Este error se debe, a que la versión de Unity 4.1 o Unity 4.1, no permite la extracción de bits a partir de una variable de tipo byte.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?