FAQs Técnicas

Realizar una pregunta

¿Qué versión de Vijeo Designer se necesita para programar las HMIS5T?

Para poder programar estos nuevos terminales, se necesita Vijeo Designer 6.1, o en su defecto Vijeo Designer 6.0 Service Pack 3.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?