FAQs Técnicas

Realizar una pregunta

¿Qué versión de firmware debe tener una PM800 para que sea compatible con las funcionalidades del módulo PM8ECC - PM8 Ethernet Communication Card?

La PM800 debet tener la versión 10.6 o superior para ser compatible con dicho módulo PM8ECC.

¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?