FAQs Técnicas

Realizar una pregunta

No es posible abrir un proyecto realizado con Zelio Soft v2 en la última versión de Zelio Soft.

Todas las aplicaciones guardadas con versiones anteriores a ZelioSoft v2.4 no pueden ser abiertas con versiones posteriores a ésta de forma directa. Ver documento adjunto con los pasos necesarios a seguir en cada caso posible.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?