FAQs Técnicas

Realizar una pregunta

¿Cuales son los requisitos mínimos para poder configurar hasta 12 mensajes por ciclo de Scan en una 140NOE771X1?

La versión de Unity debe ser como mínimo la v5.0. El firmware (exec) de la CPU Quantum ha de ser el v4.8 como mínimoy el firmware del módulo NOE (exec) ha de ser el v4.6 como mínimo.
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?