FAQs Técnicas

Realizar una pregunta

¿Cuáles son los requisitos mínimos para la instalación del software IDS de Vijeo Designer 5.1?

Los requisitos mínimos del PC cliente donde se desea instalar el IDS son:
-Windows XP sp3
-Framework 3.5 .NET, incluido en el propio DVD de Vijeo Designer, dentro de la carpeta "IDS_SetupPrerequisites"
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?