FAQs Técnicas

Realizar una pregunta

Compatibilidad de TAC Vista Webstation con Internet Information Services 7.

A partir de la versión 5.1.5, TAC Vista Webstation es compatible con Internet Information Services 7, En anteriores versiones los componentes de compatibilidad con Internet Information Services 6 han de estar instalados.

¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?