FAQs Técnicas

Realizar una pregunta

Versiones recomendadas de Java para TAC Webstation 5 - TAC Xenta 5XX/7XX/913.

En la siguiente tabla se muestran las versiones recomendadas de Java para las diferentes versiones de Vista Webstation 5 y TAC Xenta Server 5XX, 7XX y 913.


 



¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?