FAQs Técnicas

Realizar una pregunta

¿Qué versión de Simple Loader (ref.VW3A8120) es compatible con el Altivar32?

La versión de Simple Loader compatible con Altivar 32 es la v1.5IE01.
Las versiones anteriores no son compatibles.

¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?