FAQs Técnicas

Realizar una pregunta

Error al registrar los plugins de TAC Vista en LonMaker: "TACOSSysPin.Document" launch failure. Exception occurred.

Hay que proceder a instalar los updates para el software de integración LonMaker de Echelon siguientes:

  • LNS Turbo Server SP1 Update.
  • LNS Licensing Update 2006.
     
¿Ha sido útil?
¿Qué podemos hacer para mejorar la información?